[Въпрос] Simple Spoiler

Всичко свързано с phpBB3!
Потребителски аватар
krsOFFICIAL
Newbie
Мнения: 4
Регистриран: 13 фев 2018, 15:07
Баланс: Locked

01 апр 2018, 16:02

Здравейте, искам да попитам дали е възможно да се редактира екстеншън за пхпбб3.2.х да тръгва и на пхпбб3.1.х, и по- конкретно става въпрос за Трябва да си влязъл в системата, за да можеш да виждаш линковете

Потребителски аватар
cybertron
Junior Member
Мнения: 40
Регистриран: 07 дек 2017, 10:37
Баланс: Locked

01 апр 2018, 16:13

Пробвай и кажи какво е станало защото не съм го тествал !
Трябва да си влязъл в системата, за да можеш да виждаш линковете

Потребителски аватар
krsOFFICIAL
Newbie
Мнения: 4
Регистриран: 13 фев 2018, 15:07
Баланс: Locked

01 апр 2018, 16:14

Еррор 500 излиза, като го включа.

Потребителски аватар
cybertron
Junior Member
Мнения: 40
Регистриран: 07 дек 2017, 10:37
Баланс: Locked

01 апр 2018, 16:16

Тествах разширението на пхпбб 3.2.0 и работи явно не правиш нещо както трябва, дай малко по вече инфо кое как го правиш

Потребителски аватар
krsOFFICIAL
Newbie
Мнения: 4
Регистриран: 13 фев 2018, 15:07
Баланс: Locked

01 апр 2018, 16:25

Аз го искам за phpBB 3.1.x, знам, че тръгва на phpBB3.2.0

Потребителски аватар
1337
Member
Мнения: 99
Регистриран: 28 фев 2018, 19:48
Баланс: Locked

05 апр 2018, 15:32

Напиши какво точно правиш?

Отговори

Върни се в “phpBB3”

  • Информация
  • Кой е на линия

    Потребители, разглеждащи този форум: Няма регистрирани потребители и 0 госта